รูปภาพแจ้งข่าว ทางเว็บบอร์ด openerpthailand.org ได้เปลี่ยนระบบเว็บบอร์ด ใหม่เป็น phpBB 3.1
  1. บุคคลทั่วไป จะไม่สามารถเข้าอ่านกระทู้บางบอร์ด แนะนำให้ท่าน สมัครสมาชิกคลิกตามลิงค์นี้
  2. สมาชิกใหม่ ถ้ายังไม่ได้แนะนำตัวจะไม่สามารถ ตั้งกระทู้ และ ดาวน์โหลด ไฟล์จากเว็บบอร์ดได้ ท่านจำเป็นต้องแนะนำตัวที่หมวดนี้
  3. ถ้ามีปัญหาการใช้งาน หรือ ข้อเสนอแนะใดๆ แนะนำได้ที่นี่
  4. ปุ่มรูปหัวใจใต้โพส แต่ละโพส ท่านสามารถกดเพื่อสื่อถึงคนโพสนั้นถูกใจท่าน
  5. ห้ามลง E-mail, เบอร์โทรส่วนตัว, Line id หรือข้อมูลส่วนตัวอื่นๆ เพื่อป้องกันการแอบอ้างและโฆษณาแฝง โดยสามารถติดต่อสมาชิกท่านอื่นผ่านระบบ PM ของบอร์ด
  6. ท่านสามารถปิดการแจ้งนี้ได้ ที่มุมขวาของกล่องข้อความนี้

บุคคลทั่วไปสามาเข้าสู่ระบบ ด้วย Account ของ FaceBook ได้แล้ว คลิกที่นี่ได้เลย

แก้ไขรายงานพอเพิ่มฟืลด์อื่นๆ เข้าไปข้อมูลฟิลด์เก่าจะแสดงเป็นโค้ดแทน

การใช้งานโมดูลต่างๆ ของ โปรแกรม OpenERP แนะนำวิธีใช้งาน โปรแกรมย่อยในระบบ OpenERP
san_lol
โพสต์: 35
ลงทะเบียนเมื่อ: เสาร์ 03 พ.ย. 2012 10:23 am

แก้ไขรายงานพอเพิ่มฟืลด์อื่นๆ เข้าไปข้อมูลฟิลด์เก่าจะแสดงเป็นโค้ดแทน

โพสต์โดย san_lol » เสาร์ 15 ธ.ค. 2012 7:47 pm

ตอนเเก้ไขรายงานค่ะ ตอนแรกที่แก้ไขรายงานสามารถแสดงข้อมูลได้ตามปกติ แต่พอเราไปเพิ่มฟิลด์อื่นๆ เพิ่มเข้ามา ข้อมูลฟิลด์อื่นๆที่เพิ่มไปเเล้วมันแสดงเป็นโค้ดขึ้นมาค่ะ

ต้องลบออกแล้วปิดตัว Openoffice ออก แล้วค่อยเพิ่มฟิลด์เข้าไปใหม่ถึงจะได้ค่ะ บางทีแค่เราเปลี่ยนตัวอักษรหรือทำตัวหนา บาง ตัวเล็กลง หรือใหญ่ขึ้นมันก็เป็นนะคะ

มีวิธีแก้ปัญหาไหมคะ บางทีค่อนข้างที่จะเสียเวลา ทำไปแล้วต้องกลับมาทำซ้ำหลายๆ รอบ

กระทู้นี้มีโพสต์ทั้งหมด 4 โพสต์รอการเปิดอ่านจากคุณ

คุณจำเป็นต้องเป็น สมาชิกและล็อคอินเข้าสู่ระบบ ถึงจะสามารถอ่านโพสต์ที่เหลือและตอบกระทู้นี้ได้.
(คลิกปุ่มด้านล่างเพื่อ สมัครสมาชิก หรือ เข้าสู่ระบบถ้าเป็นสมาชิกอยู่แล้ว หรือ เข้าสู่ระบบด้วย Account ของ Facebook ก็ได้นะ


สมัครสมาชิก เข้าสู่ระบบ
 

ย้อนกลับไปยัง

ผู้ใช้งานขณะนี้

กำลังดูบอร์ดนี้: 0 และ บุคคลทั่วไป 0 ท่าน