รูปภาพแจ้งข่าว ทางเว็บบอร์ด openerpthailand.org ได้เปลี่ยนระบบเว็บบอร์ด ใหม่เป็น phpBB 3.1
  1. บุคคลทั่วไป จะไม่สามารถเข้าอ่านกระทู้บางบอร์ด แนะนำให้ท่าน สมัครสมาชิกคลิกตามลิงค์นี้
  2. สมาชิกใหม่ ถ้ายังไม่ได้แนะนำตัวจะไม่สามารถ ตั้งกระทู้ และ ดาวน์โหลด ไฟล์จากเว็บบอร์ดได้ ท่านจำเป็นต้องแนะนำตัวที่หมวดนี้
  3. ถ้ามีปัญหาการใช้งาน หรือ ข้อเสนอแนะใดๆ แนะนำได้ที่นี่
  4. ปุ่มรูปหัวใจใต้โพส แต่ละโพส ท่านสามารถกดเพื่อสื่อถึงคนโพสนั้นถูกใจท่าน
  5. ท่านสามารถปิดการแจ้งนี้ได้ ที่มุมขวาของกล่องข้อความนี้

บุคคลทั่วไปสามาเข้าสู่ระบบ ด้วย Account ของ FaceBook ได้แล้ว คลิกที่นี่ได้เลย

[OpenERP7]Module not found when installing Community modules

พูดคุยเรื่องเริ่มต้นการนำ OpenERP ไปใช้ การเตรียม ตัว สอบถามความเสมาะ สมใน งานที่มีอยู่กับการจะนำ ระบบ ERP มาใช้งาน
jamespotter
โพสต์: 1
ลงทะเบียนเมื่อ: อังคาร 15 พ.ค. 2018 1:56 pm

[OpenERP7]Module not found when installing Community modules

โพสต์โดย jamespotter » พุธ 16 พ.ค. 2018 1:12 pm

Hi,

I just installed the OpenERP 7 package on my DS214play. I can install any module except the "Community" ones in the module list. I receive a warning message Module not found The `module_name` module appears to be unavailable at the moment, please try again later.I tried several community modules and I receive this message every time (just with the module name changing to the one I try to install).On Odoo Apps I can download the zip modules with no problem so I supposed that this is not due to an Odoo-side issue.Is there some configuration I missed ?


Please help.

I didn't find the right solution from the Internet.

References:-

Thanks!

  • Similar Topics
    ตอบกลับ
    แสดง
    โพสต์ล่าสุด

ย้อนกลับไปยัง

ผู้ใช้งานขณะนี้

กำลังดูบอร์ดนี้: 4 และ บุคคลทั่วไป 0 ท่าน