รูปภาพแจ้งข่าว ทางเว็บบอร์ด openerpthailand.org ได้เปลี่ยนระบบเว็บบอร์ด ใหม่เป็น phpBB 3.1
  1. บุคคลทั่วไป จะไม่สามารถเข้าอ่านกระทู้บางบอร์ด แนะนำให้ท่าน สมัครสมาชิกคลิกตามลิงค์นี้
  2. สมาชิกใหม่ ถ้ายังไม่ได้แนะนำตัวจะไม่สามารถ ตั้งกระทู้ และ ดาวน์โหลด ไฟล์จากเว็บบอร์ดได้ ท่านจำเป็นต้องแนะนำตัวที่หมวดนี้
  3. ถ้ามีปัญหาการใช้งาน หรือ ข้อเสนอแนะใดๆ แนะนำได้ที่นี่
  4. ปุ่มรูปหัวใจใต้โพส แต่ละโพส ท่านสามารถกดเพื่อสื่อถึงคนโพสนั้นถูกใจท่าน
  5. ท่านสามารถปิดการแจ้งนี้ได้ ที่มุมขวาของกล่องข้อความนี้

บุคคลทั่วไปสามาเข้าสู่ระบบ ด้วย Account ของ FaceBook ได้แล้ว คลิกที่นี่ได้เลย

ติดตั้งแล้ว ไม่มีเมนู, modules

ตอบกระทู้


คำถามนี้ เพื่อป้องกันการส่งแบบอัตโนมัติจากสแปมบอท
รูปแสดงอารมณ์
:D :) ;) :( :o :shock: :? 8-) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :!: :?: :idea: :arrow: :| :mrgreen: :geek: :ugeek:

BBCode เปิด
[img] เปิด
[flash] ปิด
[url] เปิด
[Smile icon] เปิด

กระทู้แนะนำ
   

มุมมองที่ขยายได้ กระทู้แนะนำ: ติดตั้งแล้ว ไม่มีเมนู, modules

Re: ติดตั้งแล้ว ไม่มีเมนู, modules

โพสต์ โดย ming121 » เสาร์ 10 มี.ค. 2018 8:40 am

addons_path = ชี้ถูกจุดป่าวครับ ผมเป็นประจำ ชี้ผิดหา โมดูลไม่เจอ

Re: ติดตั้งแล้ว ไม่มีเมนู, modules

โพสต์ โดย dawan » จันทร์ 05 มี.ค. 2018 11:44 am

ขอวิธีติดตั้ง โมดูล เสริมได้ไหมคะ ติดตั้งไปแล้วก็เป็นแบบนี้เหมือนกัน

Re: ติดตั้งแล้ว ไม่มีเมนู, modules

โพสต์ โดย openerpthailand » จันทร์ 08 ม.ค. 2018 6:13 pm

ติดตั้งโมดูลเสริมก่อน ครับถึงจะมี เมนูขึ้นมา

ติดตั้งแล้ว ไม่มีเมนู, modules

โพสต์ โดย lust_kill » จันทร์ 08 ม.ค. 2018 1:31 pm

OpenERP-01.jpg


ผมลง OpenERP 7.0 บน windows 10 64bit
ลงด้วยโปรแกรม openerp_7.0.latest.exe ตอนลงไม่มีข้อความ error อะไร
จนการติดตั้ง พามาที่ http://localhost:8069
ก็ปรากฏดังในรูปครับ

ต้องแก้ปัญหายังไงครับ

ข้างบน